Диагностика и ремонт автомобилей »   ТЕХНИЧЕСКИЕ АРХИВЫ форума »   АРХИВ (2004 – 2014): автомобили из Японии, Кореи, Китая »   вопрос по АБС ХОНДА-ТОРНЕО 2001г.в
RSS
Интернет-магазин "Легион-Автодата" это:
- более 1 500 автокниг
- низкие цены
- доставка курьером по Москве и России
- доставка почтой по России и за ее пределы
- множество удобных способов оплаты заказа

вопрос по АБС ХОНДА-ТОРНЕО 2001г.в

<<Назад  Вперед>>Печать
 
Алексис-516
Участник форума


Откуда: новосибирск
Всего сообщений: 27
Ссылка
После замены щеток на эд насоса ошибок нет,но система в движении не срабатывает .При вкл зажиганиязагорается лампа АБС и гаснет,затем при запуске вновь загорается и гаснет,звуков модулятора не слышно.Самодиагностика не показывает ошибок.Что можно сделать? Заранее благодарен.
Guest
Изгнанный

Ссылка
Напрямую попробуй раскрутить мотор,будет крутиться или нет.
Алексис-516
Участник форума


Откуда: новосибирск
Всего сообщений: 27
Ссылка
компоненты схемы проверены по-отдельности : нет зацепок
Алексис-516
Участник форума


Откуда: новосибирск
Всего сообщений: 27
Ссылка
компоненты схемы проверены по-отдельности : нет зацепок
Guest
Изгнанный

Ссылка
Симитируй неисправность и посмотри как на это реагирует самодиагностика, можно просто вывесить передок и включить скорость, отцепить мотормодулятор.
Алексис-516
Участник форума


Откуда: новосибирск
Всего сообщений: 27
Ссылка
Курьез в том,что самодиагностика функционирует,схема проста,но на дороге имеем блокировку колес ,юз.Может воздух в системе вызвать подобное проявление? Тормоза в норме.До сих пор не знаю,когда включается для проверки эд насоса: при вкл зажигания или при запуске.Или вообще не дёргают его?
Guest
Изгнанный

Ссылка
В старых с релейной комутацией дергает мотор, а зачем щетки менялись, мотор кратковременно работает и год свежий, только непрерывная работа привела бы к критическому износу, с чего все началось.
Алексис-516
Участник форума


Откуда: новосибирск
Всего сообщений: 27
Ссылка
Привет.Загоелась лампа на панели.Ошибка-неисправность эд.Омическое сопротивление подтвердило неисправность эд.Визуально: щетки до мин изношены,нет контакта,коллектор загажен графитом.Всех делов.Только что смотрел такую же машину-нет там проверочного включения модулятора при вкл заж или запуске.
Guest
Изгнанный

Ссылка

vitoks написал:
[q]
Напрямую попробуй раскрутить мотор,будет крутиться или нет.
[/q]


Алексис-516 написал:
[q]
компоненты схемы проверены по-отдельности : нет зацепок
[/q]

Это в смысле крутится?Или же нет зацепок?
И глупый вопрос.Направление вращения не изменили?
И неплохо было бы проверить потребляемый ток,может тогда и стало бы понятно,почему сгорели предыдущие щётки.
sasha-vyborg
Участник форума
Дунайцев Александр Альбертович
sasha-vyborg
Откуда: г.Выборг,Ленинградская обл.
Всего сообщений: 1608
Ссылка
А нет ли там Акку давления?(Клизьмы).Если есть,то 99% его происки!

---
Неисповедимы пути электронов...
<<Назад  Вперед>>Печать
Выводить сообщения

Диагностика и ремонт автомобилей »   ТЕХНИЧЕСКИЕ АРХИВЫ форума »   АРХИВ (2004 – 2014): автомобили из Японии, Кореи, Китая »   вопрос по АБС ХОНДА-ТОРНЕО 2001г.в
RSS
Быстрый переход в раздел:

1 посетитель просмотрел эту тему за последние 30 минут
В том числе: 1 гость, 0 скрытых пользователей


Время выполнения скрипта: 0.3333. Количество выполненных запросов: 32, время выполнения запросов 0.2076
Рейтинг@Mail.ru